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To reproduce the background effects on this slide, do the following: 

On the Design tab, in the bottom right corner of the Background group, click the arrow to launch the Format Background dialog box. 
In the Format Background dialog box, click Fill in the left pane, under Fill in the right pane select Picture or Texture Fill. Then under Insert From click File.
In the left pane of the Insert Picture dialog box, click the drive or library that contains the picture. In the right pane of the dialog box, click the picture (Forest Path) that you want and then click Insert.
Close the Format Background dialog box.
 
To reproduce the video effects on this slide, do the following:

On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Media group, click Video, and then click Video from File. 
In the left pane of the Insert Video dialog box, click the drive or library that contains the video. In the right pane of the dialog box, click the first video that you want and then click Insert.
Under Video Tools, on the Format tab in the Size group, click the arrow at the bottom right corner to launch the Format Video dialog box.
Select Size in the left pane. Under Scale in the right pane, clear the Lock aspect ratio box, then under Size and Rotate in the right pane, set Height to 1.77” and Width to 2.36”.
Also in the Format Video dialog box, select Position in the left pane. Under Position in the right pane, do the following:
In the Horizontal box, enter 0.3” From Top Left Corner.
In the Vertical box, enter 0.75” From Top Left Corner.
Also in the Format Video dialog box, select Border Color in the left pane, and then in the Border Color pane select Solid Line.  Click the arrow to the right of Color and under Theme Colors select White, Background 1 (first row, first option).
Also in the Format Video dialog box, select Border Style in the left pane, under Border Style in the right pane, in the Width box, enter 0.75”.
Also in the Format Video dialog box, select Shadow in the left pane, under Shadow in the right pane do the following:
Click the arrow to the right of Color, and under Theme Colors select Black, Text 1 (first row, second option).
In the Transparency box, enter 0%.
In the Size box, enter 100%.
In the Blur box, enter 16 pt.
In the Angle box, enter 45 degrees.
In the Distance box, enter 6 pt.
Close the Format Video dialog box.
On the Insert tab, in the Media group, click Video, and then click Video from File. 
In the left pane of the Insert Video dialog box, click the drive or library that contains the video. In the right pane of the dialog box, click the second video that you want and then click Insert.
Under Video Tools, on the Format tab in the Size group, click the arrow at the bottom right corner to launch the Format Video dialog box.
Select Size in the left pane.  Under Scale in the right pane, clear the Lock aspect ratio box, then under Size and Rotate in the right pane, set Height to 1.77” and Width to 2.36”.
Also in the Format Video dialog box, select Position in the left pane, and then in the Position pane, do the following:
In the Horizontal box, enter 0.3” From Top Left Corner.
In the Vertical box, enter 2.87” From Top Left Corner.
Also in the Format Video dialog box, select Border Color in the left pane, and then in the Border Color pane select Solid Line.  Click the arrow to the right of Color and under Theme Colors select White, Background 1 (first row, first option).
Also in the Format Video dialog box, select Border Style in the left pane. Under Border Style in the right pane, set Width to 0.75”.
Also in the Format Video dialog box, select Shadow in the left pane. In the right pane, under Shadow, do the following:
Click the arrow to the right of Color and under Theme Colors select Black, Text 1 (first row, second option).
In the Transparency box, enter 0%.
In the Size box, enter 100%.
In the Blur box, enter 16 pt.
In the Angle box, enter 45 degrees.
In the Distance box, enter 6 pt.
Close the Format Video dialog box.
On the Insert tab, in the Media group, click Video, and then click Video from File. 
In the left pane of the Insert Video dialog box, click the drive or library that contains the video. In the right pane of the dialog box, click the third video that you want and then click Insert.
Under Video Tools, on the Format tab in the Size group, click the arrow at the bottom right corner to launch the Format Video dialog box.
Select Size in the left pane. Under Scale in the right pane, clear the Lock aspect ratio box, then under Size and Rotate in the right pane, set Height to 1.77” and Width to 2.36”.
Also in the Format Video dialog box, select Position in the left pane. Under Position in the right pane, do the following:
In the Horizontal box, enter 0.3” From Top Left Corner.
In the Vertical box, enter 4.99” From Top Left Corner.
Also in the Format Video dialog box, select Border Color in the left pane, and then in the Border Color pane, select Solid Line.  Click the arrow to the right of Color and under Theme Colors select White, Background 1 (first row, first option).
Also in the Format Video dialog box, select Border Style in the left pane. In the right pane, under Border Style, set Width to 0.75”.
Also in the Format Video dialog box, select Shadow in the left pane. Under Shadow the right pane, do the following:
Click the arrow to the right of Color, and under Theme Colors select Black, Text 1 (first row, second option).
In the Transparency box, enter 0%.
In the Size box, enter 100%.
In the Blur box, enter 16 pt.
In the Angle box, enter 45 degrees.
In the Distance box, enter 6 pt.
Close the Format Video dialog box.
Press and hold CTRL and select all three videos.  On the Animations tab, in the Timing group, click the arrow to the right of Start and select With Previous.
 
To reproduce the text on this slide, do the following: 

On the Insert tab, in the Illustrations group, click the arrow under Shapes, and then under Rectangles, select Rectangle (first row, first option). 
On the slide, drag to draw a rectangle.
Under Drawing Tools, on the Format tab, in the Size group, click the arrow at the bottom right corner to launch the Format Shape dialog box.
Select Size in the left pane. In the right pane, under Size, do the following:
In the Height box, enter 6.96”.
In the Width box, enter 6.72”.
Also in the Format Shape dialog box, select Position in the left pane, under Position in the right pane do the following:
In the Horizontal box, enter 3” From Top Left Corner.
In the Vertical box, enter 0.27” From Top Left Corner.
Also in the Format Shape dialog box, select Fill in the left pane, under Fill in the right pane, select Solid fill and then do the following:
Click the arrow to the right of Color. Under Theme Colors, select White, Background 1 (first row, first option).
In the Transparency box, enter 20%.
Also in the Format Shape dialog box, select Line Color in the left pane. Under Line Color in the right pane, select Solid line and then do the following:
Click the arrow to the right of Color.  Under Theme Colors, select White, Background 1 (first row, first option).
Also in the Format Shape dialog box, select Line Style in the left pane. Under Line Style in the right pane, set Width to 1.5 pt.
Close Format Shape dialog box.
On the Insert tab, in the Text group, click Text Box, and then on the slide drag to draw your text box. 
Type text in the text box, and then select the text.  On the Home tab, in the Font group, select Brush Script Std from the Font list, and then select 54 pt from the Font Size list.
With the text box selected, under Drawing Tools, on the Format tab, in the Size group, click the arrow at the bottom right corner to launch the Format Shape dialog box.
Select Size in the left pane, under Size and Rotate in the right pane, set Height to 5.55” and Width to 6.04”.
Select Position in the left pane, and under Position on the right pane, set Horizontal to 3.46” and Vertical to 0.97”.
On the Insert tab, in the Text group, click Text Box, and then on the slide drag to draw your text box. 
Type “~ Susan George” in the text box.
On the Home tab, in the Font group, select Calibri from the Font list, and then select 18 pt from the Font Size list.
In the Format Shape dialog box select Size in the left pane. Under Size and Rotate in the right pane, set Height to 0.4” and Width to 2.5”.
Select Position in the left pane, and under Position on the right pane, set Horizontal to 6.86” and Vertical to 6.42”.
Close the Format Shape dialog box.



• SDG 1 
• End Poverty in All Its Forms Everywhere

• SDG  2 
• End Hunger, Achieve food security and Improved nutrition and promote 

sustainable agriculture;
• 17 SDGs, 169 Targets and 232 Indicators
• SDG 2 includes 8 (5+3)Targets and 13 (9+4) Indicators
• Obesity has been missing in action in SDG 2—Child obesity is one of the 

sub-targets in World Health Assembly (WHA) targets for 2025 and 
• Adult Obesity is a growing menace

Scope of This Presentation: 
Complexity of the Nutrition Challenge



Issues Not Covered In this Presentation  -
Particularly Solutions
• Impacts of Food Price Policies on Food Production & Consumption
• Information to consumers
• Safety-nets-Cash, Food, Employment, School Feeding Programs
• Role of Markets/Value Chains
• Dealing with the Food Wholesalers, Retailers, Sugary beverage industry—

CSR Not enough. 
• Foreign Direct Investment
• Food Safety
• Food Wastage
• Role of regulation. 



Prevalence and Number of Undernourished People in the World (2000–2017)
The number of undernourished people in the world has been on the rise since 2014, reaching an estimated 821 million in 2017

Source: http://www.fao.org/faostat/en/#data/FS
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 : 821 million or 1 in every 9 people hungry in the world in 2017

 in Asia: 515 million

 in Africa: 256.5 million

 in Latin America and the Caribbean: 39 million

 Children under 5 affected by stunting (low height-for-age): 150.8 million (22.2%)

 Children under 5 affected by wasting (low weight-for-height): 50.5 million (7.5%)

 Children under 5 overweight (high weight-for-height): 38.3 million (5.6%)

 Percentage of women of reproductive age affected by anaemia: 32.8%

 Percentage of infants aged below 6 months who were exclusively breastfed: 40.7%

 Adult obese: 672 million (13% or 1 in 8 adults)

 Diabetes

 Heart 

 Cancer

Multiple Measures of Hunger and Malnourishment and Life 
Cycle Effects on Health

Source: http://www.fao.org/news/story/en/item/1152031/icode/

http://www.fao.org/news/story/en/item/1152031/icode/


The Evolving Concepts of Food 
Security and Nutrition

From Macro (Global and National) to Micro 
(Household) and Individual



FAO’s Macro Picture: Four pillars of food and nutrition security with interactions across pillars

Source: Adapted from Burchi, Fanzo and Frison (2011). 
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The UNICEF framework focused on Women and Children of causality in malnutrition

Source: Adapted from UNICEF (1990). 



Towards An Integrated Framework for Food and Nutrition Security

Source: Authors’ own creation



The socioecological approach to food and nutrition security measurement 

Source: Lele and Masters’s et al  (2016, 8, Figure 1) 

Presenter
Presentation Notes
Photo credits: Country map is public domain. Market photo by Christian Frausto Bernal from�Tepic, Nayarit, Mexico. Licensed under CC BY-SA 2.0 via�commons.wikimedia.org/wiki/File:MercadodeSanJuandeDios.jpg�Photos of household interview and measurement of child height are from Bekele Megersa, used�with permission.�Photo credits: Country map is public domain; Market photo by Bernal (2006) licensed under CC;�photos of household interview and measurement of child height are from Bekele Megersa, used�with permission. �




There is still a long road ahead to achieve 
the 2025 and 2030 targets for stunting, 

wasting, overweight, exclusive 
breastfeeding, anaemia in women of 
reproductive age and adult obesity

Source: The State of Food Security and Nutrition in the World 2018. 



Source: Lele and Goswami; based on SOFI 2015; Note: *Data for 2014–16 refer to provisional estimates.

Hunger Reduction By Regions since 1990-92 to 2014-16 
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Poverty in Developing Regions has Declined Rapidly: Performance and Projections by 
Region, 1990–2030

Source: Authors’ construction. Based on data from Cruz et al. (2015) 
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FAO Reported Estimates of Hunger and Projections Show Slower Decline in
Hunger than in Poverty: Performance and Projections by Region, 1990–2050

Note: 2050 data from Alexandratos and Bruinsma (2012). Source: Authors’ construction. Based on data from FAO (2017). 



Percentage of  Undernourished Population (2014-16)—FAO’s PoU

Source: http://www.fao.org/hunger/en/

http://www.fao.org/hunger/en/


Women More Food insecure than men in every region 
Prevalence of severe food insecurity among men and women aged 15

years and older (2015–17 three-year averages) 

Source: The State of Food Security and Nutrition in the World 2018. Voices of the Hungry (2015–2017 three-year averages). In: FAO [online]. Rome. www.fao.org/in-action/voices-
of-the-hungry
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Share of Population Living in Multidimensional Poverty 
Proportion of people who are poor according to the Multidimensional Poverty Index (MPI).The MPI weights ten indicators of deprivation in the context of education, health and 
living standards. Individuals are considered poor if deprived in at least one third of the weighted indicators. Since some observations for 2014 are not available the map displays 

the closest available data (2005 to 2014).



Share of the Population Living in Extreme Poverty
Extreme poverty is defined as living with per capita household consumption below 1.90 international dollars per day (in2011 PPP prices). International dollars are adjusted for 

inflation and for price differences across countries. Since some observations for 2014 are not available the map displays the closest available data (2008 to 2014)



Child and Adult Deprivations in Ten MPI Indicators

Source: Alkire and Robles (2017, 4, Figure 2) 



Source: Authors’ calculation based on data from http://ophi.org.uk/multidimensional-poverty-index/global-mpi-2017/, http://iresearch.worldbank.org/PovcalNet/home.aspx, and 
https://data.unicef.org/topic/nutrition/malnutrition/

http://ophi.org.uk/multidimensional-poverty-index/global-mpi-2017/
http://iresearch.worldbank.org/PovcalNet/home.aspx
https://data.unicef.org/topic/nutrition/malnutrition/


Source: Authors’ calculation based on data from http://ophi.org.uk/multidimensional-poverty-index/global-mpi-2017/, http://iresearch.worldbank.org/PovcalNet/home.aspx, and 
https://data.unicef.org/topic/nutrition/malnutrition/

http://ophi.org.uk/multidimensional-poverty-index/global-mpi-2017/
http://iresearch.worldbank.org/PovcalNet/home.aspx
https://data.unicef.org/topic/nutrition/malnutrition/


Source: Authors’ calculation based on data from http://ophi.org.uk/multidimensional-poverty-index/global-mpi-2017/, http://iresearch.worldbank.org/PovcalNet/home.aspx, and 
https://data.unicef.org/topic/nutrition/malnutrition/

http://ophi.org.uk/multidimensional-poverty-index/global-mpi-2017/
http://iresearch.worldbank.org/PovcalNet/home.aspx
https://data.unicef.org/topic/nutrition/malnutrition/


We Need A Dynamic View of Food Security Because of Nutrition Transition

Source: Data provided by William Masters. Based on FAO Food Balance Sheet estimates. 

 Popkin’s “ nutrition transition”: Changing diet, activity, body composition 
and disease, in both the developing and developed world, the past half 
century. 
 Factors underlying these trends at all levels include food prices, 

urbanization, global trade, and technological change, changing life styles.
 Dietary behaviors and changes in LMICs, include excessive snacking, 

weekend eating, increased consumption of edible oils, and the global 
sweetening of the world’s diet, particularly its acceleration in LMICs.
Some outcomes include: (1)increased waist circumferences at the same BMI 

level; (2)obesity burden in the developing world shifting to the poor and to 
rural.



Obesity Prevalence Among Adults (18+ years), BMI ≥ 30, 
WHO regions (%) (2010-2016)

Source: Based on Global Health Observatory Data Repository, WHO, http://apps.who.int/gho/data/view.main.REGION2480A?lang=en
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Percentage of Energy from Non-staple Foods and Total Dietary Energy per Capita by Region (1961–2011) 

Source: Data provided by William Masters. Based on FAO Food Balance Sheet estimates. 
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New Indicators and Analysis of Obesity Needed
 Measure waist circumference not just BMI level?.

 Measure obesity burden Among Poor and in Rural Areas.

 Measure excessive snacking, weekend eating, increased  global consumption of palm oil,  
Increased sweetening of the world’s diet, particularly its acceleration in LMICs.

 Study Consumption Impacts of shifts in food prices, urbanization, global trade, value 
chains, foreign director investment and technological change.



Number of Indicators in Each SDG That Are Highly Relevant for Nutrition

Source: GNR 2016. 



Case of Mexico and Government Response
Mexico has one of the highest prevalence rates for diabetes, overweight, and obesity in 

the world

 Reducing the consumption of sugar sweetened beverages has been an important target for 
obesity and diabetes prevention efforts

Mexico implemented an excise tax of 1 peso/L on sugar sweetened beverages from 1 
January 2014

 Purchases of taxed beverages decreased by an average of 6% (-12 mL/capita/day), and 
decreased at an increasing rate up to a 12% decline by December 2014. Reductions were 
higher among the households of low socioeconomic status, averaging a 9% decline during 
2014, and up to a 17% decrease by December 2014 compared with pretax trends.



Source: https://ec.europa.eu/jrc/en/news/dynamics-food-and-
nutritional-security-innovations

Thank You

https://ec.europa.eu/jrc/en/news/dynamics-food-and-nutritional-security-innovations
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